Browse Source

Use libvpx >= 5 (#15591)

Ubuntu 18.04 provides libvpx5 while Ubuntu 20.04 does libvpx6
master
Daigo 3 Dango 6 months ago
committed by GitHub
parent
commit
bc4efd5e98
No known key found for this signature in database GPG Key ID: 4AEE18F83AFDEB23
  1. 2
      Aptfile

2
Aptfile

@ -22,7 +22,7 @@ libpixman-1-0
librsvg2-2
libthai-data
libthai0
libvpx5
libvpx[5-9]
libxcb-render0
libxcb-shm0
libxrender1
Loading…
Cancel
Save